» » » Skyrim Script Extender (SKSE) v.1.7.1

Skyrim Script Extender (SKSE) v.1.7.1 [TES 5: Skyrim]

  • Автор: PuritaN
  • 15-07-2014, 05:16
+55
Skyrim Script Extender (SKSE) v.1.7.1

Обновленное расширение из набора SKSE скриптов позволяет расширить функциональные возможности игры. Многи моды требуют наличия установленной SKSE. Будьте внимательны к требованию версии.

 

Версия Skyrim не ниже 1.9.32.0.*

 

Для активации расширения запуск производите через файл файл skse_loader.exe двойным щелчком мыши.

Объявления:



Поделиться новостью
Ссылка:
BB-code:
HTML:
  • 30 декабря 2014 17:33
  • Группа: Гости
esche mojno paket fizika nvidia dobavit'
  • 3 января 2015 22:32
  • Группа: Гости
я чот не понял как установить

  • 14 августа 2015 12:54
  • Группа: Гости
Цитата: MrFart23
я чот не понял как установить


Просто все файлы из скачанного архива (но сначала обязательно откройте самую первую папку в нём)перекиньте в  (:C)/ProgramFilesx86/TheElderScrols (ну или куда Вы установили игру) 
  • 4 декабря 2015 22:26
  • Группа: Посетители
проблема пишет не является приложение x32
  • 23 марта 2016 17:17
  • Группа: Посетители
администрация обновити пожалусто до версии 1.7.3
Загрузка. Пожалуйста, подождите...